Difference between revisions of "List of Ghost Beam Measurements"

From Ciswikidb
Jump to: navigation, search
 
(14 intermediate revisions by the same user not shown)
Line 1: Line 1:
Below is a list of ghost beam measurements from its discovery in August 2018 to present.
+
Below is a list of ghost beam measurements with their corresponding logbook entries from its discovery on 8/16/18 to present.
  
 
===August 2018===
 
===August 2018===
*8/16/18 Mamun ended a 1mA electron beam that ran for 9 hours. Gun HV: 200kV, Gun Solenoid at 200A, Anode bias at 1kV. [https://logbooks.jlab.org/entry/3588142]
+
*8/16/18 11pm Mamun ended a 1mA electron beam that ran for 9 hours. Gun HV: 200kV, Gun Solenoid at 200A, Anode bias at 1kV. [https://logbooks.jlab.org/entry/3588142]
*8/16/18 After discontinuing the laser, the ghost beam was visible on all three viewers and had a very high intensity. Mamun lowered the gun solenoid current to zero and then returned it to its original current but the ghost beam disappeared [https://logbooks.jlab.org/entry/3588146].
+
*8/16/18 11pm After discontinuing the laser, the ghost beam was visible on all three viewers and had a very high intensity. Mamun lowered the gun solenoid current to zero and then returned it to its original current but the ghost beam disappeared [https://logbooks.jlab.org/entry/3588146].
*8/17/18 A brief rise in vacuum pressure near the gun was observed [https://logbooks.jlab.org/entry/3588317]
+
*8/17/18 10:45am A brief rise in vacuum pressure near the gun was observed [https://logbooks.jlab.org/entry/3588317]
*
+
*8/17/18 1pm With the gun HV at 200kV, gun solenoid at 200A, and anode bias at +1kV, all three viewers were inserted, but there was no ghost beam.[https://logbooks.jlab.org/entry/3588392]
 +
*8/19/18 7:38pm After running a 30uA beam for 10min  with gun HV at 200kV and gun solenoid at 200A, a high intensity, stable ghost beam was observed and steered on all three viewers with no noticeable drop in intensity. [https://logbooks.jlab.org/entry/3589175] and [https://logbooks.jlab.org/entry/3589182]
 +
*8/19/18 11:59pm Continuing the ghost beam measurements, Mamun lowered the gun HV in in incremental steps of 10kV, returning to 200kV each time. The ghost beam intensity lowered with lower gun HV, but returned to the original intensity when brought back to 200kV [https://logbooks.jlab.org/entry/3589222]
 +
*8/20/18 12:42am Mamun lowered the gun solenoid current sequentially and brought it back to 200A. After each increment, the ghost beam was observed to go through spiral motion and move further and further to the edge of the viewer. Each time the gun solenoid current was brought back to 200A, the ghost beam returned to its original position, shape, and intensity. When the gun solenoid current was lowered to 40uA, the ghost beam disappeared and did not reappear when the current was brought back to 200A. [https://logbooks.jlab.org/entry/3589229]
 +
*8/20/18 1:45am Mamun ran 30uA for 5 minutes and for 30 minutes with the anode bias at 0kV. In neither case was a ghost beam observed. [https://logbooks.jlab.org/entry/3589240]
 +
*8/28/18 4:41pm Mamun ran 2uA for a few minutes with similar conditions as the previous runs above. The ghost beam was present on the first two lenses. The first two solenoid lens currents were ramped up and down to their extremes and then brought back to their original currents. No effect on the ghost beam intensity was observed. [https://logbooks.jlab.org/entry/3592355]
 +
*8/28/18 5:22pm Continuing ghost beam measurements from previous entry above, Mamun lowered the anode bias incrementally in steps of 100V to 300V. In each case, the ghost beam intensity lowered, but returned to its original intensity when the anode bias was brought back to 1kV. When returning the anode bias to 1kV from 300V, the ghost beam did not return. [https://logbooks.jlab.org/entry/3592382]
 +
*8/28/18 5:44pm Mamun ran a 2uA beam for 5 minutes with similar conditions as above, but with the anode biased at 400V. No ghost beam appeared [https://logbooks.jlab.org/entry/3592400]
 +
*8/28/18 6:22pm Mamun repeated the above experiment but with the anode bias at 500V. No ghost beam appeared. The anode bias was then raised to 1kV. No ghost beam. Mamun then ran 3uA beam with anode biased at 600V. Ghost beam appeared. The anode bias was raised to 1kV. Ghost beam intensity increased to levels comparable to previous 8/28 runs. The gun solenoid was lowered to 50A. The ghost beam spiraled out of sight on the viewer. When the gun solenoid current was brought back to 200A, the ghost beam intensity spiraled back to its original position, but with a lower intensity. The intensity of the ghost beam then quickly lowered and then disappeared. [https://logbooks.jlab.org/entry/3592418]
 +
 
 +
===September 2018===
 +
*9/4/18 11:23am High Intensity ghost beam after 4.5mA run [https://logbooks.jlab.org/entry/3593433]
 +
 
 +
===November 2018===
 +
*11/06/18 4:55pm I ran 5uA beam for 5 minutes with the gun HV at 100kV and gun solenoid at 150A. After turning off the electron beam, no ghost beam appeared. Note that the magnet settings during this run were different than the August 2018 runs. [https://logbooks.jlab.org/entry/3622113]
 +
*11/07/18 11:36am After adjusting the laser size to create a larger electron beam size, I ran a 3uA beam for 5 minutes with otherwise similar conditions as above. No ghost beam. I then ran a 100uA beam for 5 minutes. The ghost beam appeared on viewer 1, but not on viewer 2. I then ran a 150uA beam for 5 minutes. The ghost beam appeared on both viewer 1 and viewer 2. [https://logbooks.jlab.org/entry/3622523] Videos of the ghost beam are given in log entries [https://logbooks.jlab.org/entry/3622524] and [https://logbooks.jlab.org/entry/3622525].
 +
*11/07/18 4:04pm Ran 50uA beam for 5 minutes with gun HV at 100kV, gun solenoid at 150A. Ghost beam visible on viewer 1, but no intensity measurement was taken. [https://logbooks.jlab.org/entry/3622630]
 +
*11/07/18 4:42pm Tested different laser modes and noted their effect on vacuum levels. Only CW mode rose the vacuum level significantly. [https://logbooks.jlab.org/entry/3622643]
 +
*11/08/18 2:12pm Ran 100uA beam for 10 minutes with GHV 100kV, GS 150A, Anode Bias 1kV. Ghost beam present on viewer 1. I slowly lowered the anode bias until the ghost beam disappeared, which occurred at index 3, corresponding to a bias voltage of 410V. I returned the anode bias back to 1kV. At first, the ghost beam had a lower intensity than what it was originally, but it slowly rose back to its original intensity. [https://logbooks.jlab.org/entry/3623086]
 +
*11/08/18 2:50pm Ran 100uA beam for 10 minutes with anode bias at 410V. No ghost beam. Raised anode bias to 1kV. No ghost beam. Thus, 410V is the threshold anode bias. [https://logbooks.jlab.org/entry/3623092]
 +
*11/08/18 4:09pm Ran 100uA beam for 10 minutes (similar conditions as above). Ghost beam visible on viewers 1 and 2. I lowered the gun solenoid current in steps of 25A until the ghost beam went off screen, which occurred at 75A. I returned the gun solenoid current to 100A. The ghost beam intensity was initially lower, but eventually returned to its original intensity. I then lowered the gun solenoid current to 50uA for a few minutes and then returned it to 100A. The ghost beam intensity was lower than the 75A test and it took longer for it to return to its original intensity at 100A. I repeated this for 45A, 40A, 35A, and 30A and noted an increasingly longer time for the ghost beam's intensity to restore itself. The ghost beam did not come back when raising the current from 30A to 100A. Thus, 30A is the threshold current. [https://logbooks.jlab.org/entry/3623136]
 +
*11/09/18 12:04pm (Test 1a) Ran 100uA for 5 min. (similar conditions as above). Ghost beam visible on viewer 1. I recorded the ghost beam intensity peak values for 0, 2, 4, and 6 minutes. [https://logbooks.jlab.org/entry/3623521]
 +
*11/09/18 1:18pm I forgot to return the magnets to their original values before running the electron beam. Thus, the electron beam probably scraped the beamline and caused the vacuum level to rise sharply. As a result, the ghost beam had a higher intensity on viewer 1 and was now visible on viewer 2. [https://logbooks.jlab.org/entry/3623547]
 +
*11/09/18 1:37pm Repeated above experiment: 100uA for 5 minutes with usual conditions. Had to use steering magnets to get the ghost beam visible on viewer 2, at least in the X&Y plots (the intensity was too low to clearly see on the viewer). I took intensity measurements for a few minutes.[https://logbooks.jlab.org/entry/3623552]
 +
*11/09/18 1:56pm (Test 1a cont'd) Ran 100uA for 10 minutes and measured ghost beam intensity on viewer 2 after 0, 2, 4, and 6 minutes. [https://logbooks.jlab.org/entry/3623562]
 +
*11/09/18 2:21pm (Test 1a cont'd) Ran 100uA for 15 minutes and measured ghost beam intensity on viewer 2 after 0, 2, 4, and 6 minutes. [https://logbooks.jlab.org/entry/3623574]
 +
*11/09/18 3:00pm (Test 1a cont'd) Ran 100uA for 20 minutes and measured ghost beam intensity on viewer 2 after 0, 2, 4, and 6 minutes. Ghost beam is now well defined on viewer 2. Vacuum levels much higher than previous runs. [https://logbooks.jlab.org/entry/3623583]
 +
*11/09/18 3:21pm Gun Solenoid current was ramped down to 30A from 150A and brought back to 150A. Ghost beam disappeared permanently with no change in vacuum pressure, except for a slight shift when the gun solenoid dropped below 50A.[https://logbooks.jlab.org/entry/3623599]
 +
*11/09/18 3:58pm (Test 1a cont'd) Ran 250uA for 5 min, recorded ghost beam intensity after 0, 2, 4, and 6 minutes. Laser spot realigned on photocathode active area...might explain last run's vacuum level rise. [https://logbooks.jlab.org/entry/3623621]
 +
*11/09/18 4:17pm (Test 1a cont'd) Ran 250uA beam for 10 minutes, recorded intensity after 0, 2, 4, and 6 minutes. [https://logbooks.jlab.org/entry/3623635]
 +
*11/09/18 4:53pm (Test 1a cont'd) Ran 250uA beam for 15 minutes, recorded intensity after 0, 2, 4, and 6 minutes. [https://logbooks.jlab.org/entry/3623645]
 +
*11/09/18 5:30pm (Test 1a cont'd) Ran 250uA beam for 20 minutes, recorded intensity after 0, 2, 4, and 6 minutes. Had to increase laser attenuation by 15 to bring the current back to 250uA during the electron beam run. Radiation levels spiked and the ghost beam intensity was brighter by a factor of 2. [https://logbooks.jlab.org/entry/3623653]
 +
*11/09/18 6:07pm Ran 250uA beam for 10 seconds with ghost beam magnet settings. Measured intensity of ghost beam, which had a much higher intensity than previous runs, every minute for 10 minutes. The vacuum levels rose to ~4e-8 torr before exponentially decaying. List of preliminary conclusions included. [https://logbooks.jlab.org/entry/3623657]
 +
*11/12/18 1:16pm Ran 250uA beam with ghost beam magnet settings. High intensity ghost beam appeared on viewer 2. I steered the beam with MCRGT03H&V steering magnets to confirm that the ghost beam is made up of electrons originating from the photocathode. [https://logbooks.jlab.org/entry/3625042]
 +
*11/14/18 8:30am Gun Vacuum rises whenever the gun solenoid current is ramped up from 0A. [https://logbooks.jlab.org/entry/3626021]
 +
*11/14/18 9:06am (Systematic study) Ran 250uA for 10 minutes. Gun solenoid current remained at 150A. Ghost beam visible on viewer 2. Turned down anode bias to dial #6 and recorded ghost beam intensity every minute for 5 minutes. Turned up the anode bias back to #7 and recorded ghost beam intensity every minute for 5 minutes. Repeated this for anode bias dial #5-#3. [https://logbooks.jlab.org/entry/3626039] [https://logbooks.jlab.org/entry/3626059]
 +
*11/14/18 10:11am (Systematic study) Repeated previous experiment, but with the gun solenoid current at 125A after the real electron beam run (instead of 150A). [https://logbooks.jlab.org/entry/3626079] [https://logbooks.jlab.org/entry/3626091]
 +
*11/14/18 2:08pm (Systematic study) Repeated previous experiment, but with the GS current at 100A.[https://logbooks.jlab.org/entry/3626170] [https://logbooks.jlab.org/entry/3626179]
 +
*11/14/18 3:22pm (Systematic study) Repeated previous experiment, but with the GS current at 75A [https://logbooks.jlab.org/entry/3626202] [https://logbooks.jlab.org/entry/3626209] [https://logbooks.jlab.org/entry/3626213] [https://logbooks.jlab.org/entry/3626221] [https://logbooks.jlab.org/entry/3626226]
 +
*11/14/18 5:12pm (Systematic study) Ran 250uA beam for 10 minutes and then ramped down the GS current to 50A. No ghost beam on viewer 2. I raised the GS current back to 150A. The ghost beam reappeared but with a slightly lower intensity. Unable to take measurements at 50A, as the ghost beam has too low of an intensity. [https://logbooks.jlab.org/entry/3626248]
 +
*11/15/18 7:02pm Tried to use spectroscope to see fast ion oscillation frequencies as sidebands along the 374.25 MHz peak on the power spectrum. Even tried to scrape the beamline to increase vacuum (but keep it in a safe range). [https://logbooks.jlab.org/entry/3626803]
 +
*11/19/18 4:35pm Ran 500uA beam for 5 min with gun HV at 100kV and GS at 150A. Had to use new magnet settings for this ghost beam...perhaps because the laser had been recentered on the photocathode. I ramped the solenoid lens currents to their extrema (maximum and minimum) and returned it to its original current. No change in ghost beam intensity. [https://logbooks.jlab.org/entry/3628609]
 +
*11/19/18 4:58pm Repeated 500uA run and then switched magnet settings from previous run for the ghost beam, but no ghost beam was present on viewer 2. No difference in vacuum levels. Unsure why ghost beam was not initially present. [https://logbooks.jlab.org/entry/3628613]
 +
*11/19/18 5:02pm Ghost beam inexplicably appeared on its own since the previous log entry without touching any magnet setting [https://logbooks.jlab.org/entry/3628616]
 +
*11/19/18 9:23pm Ran 500uA for 5 minutes using updated magnet settings. No ghost beam on viewer 2, even after 4 minutes. No ghost beam on viewer 1 either. Solenoid lens currents were ramped to their extrema, but no ghost beam appeared. [https://logbooks.jlab.org/entry/3628704]
 +
*11/19/18 9:44pm Repeated previous experiment: 500uA for 5 min. Ghost beam appeared on viewer 2 with increasing intensity up to a point before slowly decaying. Intensity measurements were taken every minute for 6 minutes.[https://logbooks.jlab.org/entry/3628710]
 +
*11/19/18 10:08pm Ran 500uA for 10 minutes. No ghost beam on viewer 2 or viewer 1. [https://logbooks.jlab.org/entry/3628716]
 +
*11/19/18 10:35pm Ran 500uA for 10 minutes. No ghost beam on viewer 2. I ramped the second solenoid lens current up and down a few times. Ghost beam gradually appeared on viewer 2. Intensity measurements were taken for several minutes after [https://logbooks.jlab.org/entry/3628723]
 +
*11/19/18 11:06pm Repeated previous measurement. No ghost beam on viewer 2 initially. I ramped lens 2 to its extrema 3 times. Low intensity ghost beam appeared. Intensity measurements were taken once every 30 seconds or so for a few minutes until the ghost beam reached its apparent maximum intensity. [https://logbooks.jlab.org/entry/3628731]
 +
*11/20/18 12:46pm Ran 120uA on Faraday cup for 5 minutes. Ghost beam present on viewer 3. Ghost beam present on viewer 2, even after turning off HV, entering the GTS Cave, sweeping, and returning the HV to 100kV.[https://logbooks.jlab.org/entry/3628946] [https://logbooks.jlab.org/entry/3628955]
 +
*11/20/18 1:52pm Ghost beam present on viewer 2 after running 120uA for 10 minutes [https://logbooks.jlab.org/entry/3628966]
 +
*11/20/18 3:01pm Ran 100uA for 5 minutes with Faraday cup in to produce a high intensity ghost beam. Measured ghost beam intensity every 2 minutes for 6 minutes. [https://logbooks.jlab.org/entry/3628980]
 +
*11/20/18 3:39pm Ran 100uA for 10 minutes with F-cup in. I measured the ghost beam current on the F-cup for 30 seconds. I then inserted viewer 2 every 30 seconds to measure the ghost beam intensity and then retracted the viewer to continue measuring ghost beam current on the faraday cup [https://logbooks.jlab.org/entry/3629001]
 +
 
 +
==February 2019==
 +
*2/24/19 10:26am Ran 20uA for a few minutes with GS at 100A and anode bias at 1kV. Ghost beam goes away when anode bias is dropped to 0V and returned when brought back to 1kV. Ghost beam was removed by turning off the HV and lowering GS to 0A. Ghost beam did not return when returning the HV to 125kV and GS to 100A [https://logbooks.jlab.org/entry/3658815]
 +
 
 +
==March 2019==
 +
*3/1/19 9:39am I tried to see if a ghost beam could form without a prior electron beam run. Starting with magnet conditions from 11/20/18 run and the anode biased at 1kV, no ghost beam was present initially on either of the 3 viewers. I turned off the first ion pump for ~1hr to raise the gun vacuum pressure. After turning it back on, no ghost beam was observed on any viewer. I then tried turning off the first two ion pumps for 1 hour before turning them back on. No ghost beam was observed. Note that the vacuum levels are much higher than the vacuum levels during the 11/20/18 run. [https://logbooks.jlab.org/entry/3661666] [https://logbooks.jlab.org/entry/3661685][https://logbooks.jlab.org/entry/3661712] [https://logbooks.jlab.org/entry/3661735]
 +
*3/13/19 4:19pm-8:24pm I tried to measure the effect of trapped ions (between the anode and GS) on the anode current reading in order to determine whether ions are actually present in the accelerator. I expected to see a difference between the anode current when ramping down the anode when the ghost beam is present vs. when the ghost beam is absent. We connected the anode to an external battery box with two settings, the higher of which is +370V as measured with a multimeter. Unfortunately, this anode bias was too low to create a ghost beam in the first place, even after increasing the size of the real electron beam via solenoid lenses and also increasing the current from 100uA to 500uA. The anode bias was simply too low. [https://logbooks.jlab.org/entry/3667334] [https://logbooks.jlab.org/entry/3667376] [https://logbooks.jlab.org/entry/3667401] [https://logbooks.jlab.org/entry/3667415] [https://logbooks.jlab.org/entry/3667420]
 +
*3/15/19 2:13pm-2:57pm Using new anode bias HV supply/ammeter, I ran 50uA to create a ghost beam on viewer 1 with GHV:100kV, GS: 150A, Anode bias 960V. I then decreased the anode bias index in discrete steps until the bias dropped to 388V. Ghost beam went away at 388V. The anode current reading tripped out for 30s with every drop in anode bias.
 +
 
 +
[[Ghost Beam Studies | Return to Ghost Beam Studies]]

Latest revision as of 10:05, 25 March 2019

Below is a list of ghost beam measurements with their corresponding logbook entries from its discovery on 8/16/18 to present.

August 2018

  • 8/16/18 11pm Mamun ended a 1mA electron beam that ran for 9 hours. Gun HV: 200kV, Gun Solenoid at 200A, Anode bias at 1kV. [1]
  • 8/16/18 11pm After discontinuing the laser, the ghost beam was visible on all three viewers and had a very high intensity. Mamun lowered the gun solenoid current to zero and then returned it to its original current but the ghost beam disappeared [2].
  • 8/17/18 10:45am A brief rise in vacuum pressure near the gun was observed [3]
  • 8/17/18 1pm With the gun HV at 200kV, gun solenoid at 200A, and anode bias at +1kV, all three viewers were inserted, but there was no ghost beam.[4]
  • 8/19/18 7:38pm After running a 30uA beam for 10min with gun HV at 200kV and gun solenoid at 200A, a high intensity, stable ghost beam was observed and steered on all three viewers with no noticeable drop in intensity. [5] and [6]
  • 8/19/18 11:59pm Continuing the ghost beam measurements, Mamun lowered the gun HV in in incremental steps of 10kV, returning to 200kV each time. The ghost beam intensity lowered with lower gun HV, but returned to the original intensity when brought back to 200kV [7]
  • 8/20/18 12:42am Mamun lowered the gun solenoid current sequentially and brought it back to 200A. After each increment, the ghost beam was observed to go through spiral motion and move further and further to the edge of the viewer. Each time the gun solenoid current was brought back to 200A, the ghost beam returned to its original position, shape, and intensity. When the gun solenoid current was lowered to 40uA, the ghost beam disappeared and did not reappear when the current was brought back to 200A. [8]
  • 8/20/18 1:45am Mamun ran 30uA for 5 minutes and for 30 minutes with the anode bias at 0kV. In neither case was a ghost beam observed. [9]
  • 8/28/18 4:41pm Mamun ran 2uA for a few minutes with similar conditions as the previous runs above. The ghost beam was present on the first two lenses. The first two solenoid lens currents were ramped up and down to their extremes and then brought back to their original currents. No effect on the ghost beam intensity was observed. [10]
  • 8/28/18 5:22pm Continuing ghost beam measurements from previous entry above, Mamun lowered the anode bias incrementally in steps of 100V to 300V. In each case, the ghost beam intensity lowered, but returned to its original intensity when the anode bias was brought back to 1kV. When returning the anode bias to 1kV from 300V, the ghost beam did not return. [11]
  • 8/28/18 5:44pm Mamun ran a 2uA beam for 5 minutes with similar conditions as above, but with the anode biased at 400V. No ghost beam appeared [12]
  • 8/28/18 6:22pm Mamun repeated the above experiment but with the anode bias at 500V. No ghost beam appeared. The anode bias was then raised to 1kV. No ghost beam. Mamun then ran 3uA beam with anode biased at 600V. Ghost beam appeared. The anode bias was raised to 1kV. Ghost beam intensity increased to levels comparable to previous 8/28 runs. The gun solenoid was lowered to 50A. The ghost beam spiraled out of sight on the viewer. When the gun solenoid current was brought back to 200A, the ghost beam intensity spiraled back to its original position, but with a lower intensity. The intensity of the ghost beam then quickly lowered and then disappeared. [13]

September 2018

  • 9/4/18 11:23am High Intensity ghost beam after 4.5mA run [14]

November 2018

  • 11/06/18 4:55pm I ran 5uA beam for 5 minutes with the gun HV at 100kV and gun solenoid at 150A. After turning off the electron beam, no ghost beam appeared. Note that the magnet settings during this run were different than the August 2018 runs. [15]
  • 11/07/18 11:36am After adjusting the laser size to create a larger electron beam size, I ran a 3uA beam for 5 minutes with otherwise similar conditions as above. No ghost beam. I then ran a 100uA beam for 5 minutes. The ghost beam appeared on viewer 1, but not on viewer 2. I then ran a 150uA beam for 5 minutes. The ghost beam appeared on both viewer 1 and viewer 2. [16] Videos of the ghost beam are given in log entries [17] and [18].
  • 11/07/18 4:04pm Ran 50uA beam for 5 minutes with gun HV at 100kV, gun solenoid at 150A. Ghost beam visible on viewer 1, but no intensity measurement was taken. [19]
  • 11/07/18 4:42pm Tested different laser modes and noted their effect on vacuum levels. Only CW mode rose the vacuum level significantly. [20]
  • 11/08/18 2:12pm Ran 100uA beam for 10 minutes with GHV 100kV, GS 150A, Anode Bias 1kV. Ghost beam present on viewer 1. I slowly lowered the anode bias until the ghost beam disappeared, which occurred at index 3, corresponding to a bias voltage of 410V. I returned the anode bias back to 1kV. At first, the ghost beam had a lower intensity than what it was originally, but it slowly rose back to its original intensity. [21]
  • 11/08/18 2:50pm Ran 100uA beam for 10 minutes with anode bias at 410V. No ghost beam. Raised anode bias to 1kV. No ghost beam. Thus, 410V is the threshold anode bias. [22]
  • 11/08/18 4:09pm Ran 100uA beam for 10 minutes (similar conditions as above). Ghost beam visible on viewers 1 and 2. I lowered the gun solenoid current in steps of 25A until the ghost beam went off screen, which occurred at 75A. I returned the gun solenoid current to 100A. The ghost beam intensity was initially lower, but eventually returned to its original intensity. I then lowered the gun solenoid current to 50uA for a few minutes and then returned it to 100A. The ghost beam intensity was lower than the 75A test and it took longer for it to return to its original intensity at 100A. I repeated this for 45A, 40A, 35A, and 30A and noted an increasingly longer time for the ghost beam's intensity to restore itself. The ghost beam did not come back when raising the current from 30A to 100A. Thus, 30A is the threshold current. [23]
  • 11/09/18 12:04pm (Test 1a) Ran 100uA for 5 min. (similar conditions as above). Ghost beam visible on viewer 1. I recorded the ghost beam intensity peak values for 0, 2, 4, and 6 minutes. [24]
  • 11/09/18 1:18pm I forgot to return the magnets to their original values before running the electron beam. Thus, the electron beam probably scraped the beamline and caused the vacuum level to rise sharply. As a result, the ghost beam had a higher intensity on viewer 1 and was now visible on viewer 2. [25]
  • 11/09/18 1:37pm Repeated above experiment: 100uA for 5 minutes with usual conditions. Had to use steering magnets to get the ghost beam visible on viewer 2, at least in the X&Y plots (the intensity was too low to clearly see on the viewer). I took intensity measurements for a few minutes.[26]
  • 11/09/18 1:56pm (Test 1a cont'd) Ran 100uA for 10 minutes and measured ghost beam intensity on viewer 2 after 0, 2, 4, and 6 minutes. [27]
  • 11/09/18 2:21pm (Test 1a cont'd) Ran 100uA for 15 minutes and measured ghost beam intensity on viewer 2 after 0, 2, 4, and 6 minutes. [28]
  • 11/09/18 3:00pm (Test 1a cont'd) Ran 100uA for 20 minutes and measured ghost beam intensity on viewer 2 after 0, 2, 4, and 6 minutes. Ghost beam is now well defined on viewer 2. Vacuum levels much higher than previous runs. [29]
  • 11/09/18 3:21pm Gun Solenoid current was ramped down to 30A from 150A and brought back to 150A. Ghost beam disappeared permanently with no change in vacuum pressure, except for a slight shift when the gun solenoid dropped below 50A.[30]
  • 11/09/18 3:58pm (Test 1a cont'd) Ran 250uA for 5 min, recorded ghost beam intensity after 0, 2, 4, and 6 minutes. Laser spot realigned on photocathode active area...might explain last run's vacuum level rise. [31]
  • 11/09/18 4:17pm (Test 1a cont'd) Ran 250uA beam for 10 minutes, recorded intensity after 0, 2, 4, and 6 minutes. [32]
  • 11/09/18 4:53pm (Test 1a cont'd) Ran 250uA beam for 15 minutes, recorded intensity after 0, 2, 4, and 6 minutes. [33]
  • 11/09/18 5:30pm (Test 1a cont'd) Ran 250uA beam for 20 minutes, recorded intensity after 0, 2, 4, and 6 minutes. Had to increase laser attenuation by 15 to bring the current back to 250uA during the electron beam run. Radiation levels spiked and the ghost beam intensity was brighter by a factor of 2. [34]
  • 11/09/18 6:07pm Ran 250uA beam for 10 seconds with ghost beam magnet settings. Measured intensity of ghost beam, which had a much higher intensity than previous runs, every minute for 10 minutes. The vacuum levels rose to ~4e-8 torr before exponentially decaying. List of preliminary conclusions included. [35]
  • 11/12/18 1:16pm Ran 250uA beam with ghost beam magnet settings. High intensity ghost beam appeared on viewer 2. I steered the beam with MCRGT03H&V steering magnets to confirm that the ghost beam is made up of electrons originating from the photocathode. [36]
  • 11/14/18 8:30am Gun Vacuum rises whenever the gun solenoid current is ramped up from 0A. [37]
  • 11/14/18 9:06am (Systematic study) Ran 250uA for 10 minutes. Gun solenoid current remained at 150A. Ghost beam visible on viewer 2. Turned down anode bias to dial #6 and recorded ghost beam intensity every minute for 5 minutes. Turned up the anode bias back to #7 and recorded ghost beam intensity every minute for 5 minutes. Repeated this for anode bias dial #5-#3. [38] [39]
  • 11/14/18 10:11am (Systematic study) Repeated previous experiment, but with the gun solenoid current at 125A after the real electron beam run (instead of 150A). [40] [41]
  • 11/14/18 2:08pm (Systematic study) Repeated previous experiment, but with the GS current at 100A.[42] [43]
  • 11/14/18 3:22pm (Systematic study) Repeated previous experiment, but with the GS current at 75A [44] [45] [46] [47] [48]
  • 11/14/18 5:12pm (Systematic study) Ran 250uA beam for 10 minutes and then ramped down the GS current to 50A. No ghost beam on viewer 2. I raised the GS current back to 150A. The ghost beam reappeared but with a slightly lower intensity. Unable to take measurements at 50A, as the ghost beam has too low of an intensity. [49]
  • 11/15/18 7:02pm Tried to use spectroscope to see fast ion oscillation frequencies as sidebands along the 374.25 MHz peak on the power spectrum. Even tried to scrape the beamline to increase vacuum (but keep it in a safe range). [50]
  • 11/19/18 4:35pm Ran 500uA beam for 5 min with gun HV at 100kV and GS at 150A. Had to use new magnet settings for this ghost beam...perhaps because the laser had been recentered on the photocathode. I ramped the solenoid lens currents to their extrema (maximum and minimum) and returned it to its original current. No change in ghost beam intensity. [51]
  • 11/19/18 4:58pm Repeated 500uA run and then switched magnet settings from previous run for the ghost beam, but no ghost beam was present on viewer 2. No difference in vacuum levels. Unsure why ghost beam was not initially present. [52]
  • 11/19/18 5:02pm Ghost beam inexplicably appeared on its own since the previous log entry without touching any magnet setting [53]
  • 11/19/18 9:23pm Ran 500uA for 5 minutes using updated magnet settings. No ghost beam on viewer 2, even after 4 minutes. No ghost beam on viewer 1 either. Solenoid lens currents were ramped to their extrema, but no ghost beam appeared. [54]
  • 11/19/18 9:44pm Repeated previous experiment: 500uA for 5 min. Ghost beam appeared on viewer 2 with increasing intensity up to a point before slowly decaying. Intensity measurements were taken every minute for 6 minutes.[55]
  • 11/19/18 10:08pm Ran 500uA for 10 minutes. No ghost beam on viewer 2 or viewer 1. [56]
  • 11/19/18 10:35pm Ran 500uA for 10 minutes. No ghost beam on viewer 2. I ramped the second solenoid lens current up and down a few times. Ghost beam gradually appeared on viewer 2. Intensity measurements were taken for several minutes after [57]
  • 11/19/18 11:06pm Repeated previous measurement. No ghost beam on viewer 2 initially. I ramped lens 2 to its extrema 3 times. Low intensity ghost beam appeared. Intensity measurements were taken once every 30 seconds or so for a few minutes until the ghost beam reached its apparent maximum intensity. [58]
  • 11/20/18 12:46pm Ran 120uA on Faraday cup for 5 minutes. Ghost beam present on viewer 3. Ghost beam present on viewer 2, even after turning off HV, entering the GTS Cave, sweeping, and returning the HV to 100kV.[59] [60]
  • 11/20/18 1:52pm Ghost beam present on viewer 2 after running 120uA for 10 minutes [61]
  • 11/20/18 3:01pm Ran 100uA for 5 minutes with Faraday cup in to produce a high intensity ghost beam. Measured ghost beam intensity every 2 minutes for 6 minutes. [62]
  • 11/20/18 3:39pm Ran 100uA for 10 minutes with F-cup in. I measured the ghost beam current on the F-cup for 30 seconds. I then inserted viewer 2 every 30 seconds to measure the ghost beam intensity and then retracted the viewer to continue measuring ghost beam current on the faraday cup [63]

February 2019

  • 2/24/19 10:26am Ran 20uA for a few minutes with GS at 100A and anode bias at 1kV. Ghost beam goes away when anode bias is dropped to 0V and returned when brought back to 1kV. Ghost beam was removed by turning off the HV and lowering GS to 0A. Ghost beam did not return when returning the HV to 125kV and GS to 100A [64]

March 2019

  • 3/1/19 9:39am I tried to see if a ghost beam could form without a prior electron beam run. Starting with magnet conditions from 11/20/18 run and the anode biased at 1kV, no ghost beam was present initially on either of the 3 viewers. I turned off the first ion pump for ~1hr to raise the gun vacuum pressure. After turning it back on, no ghost beam was observed on any viewer. I then tried turning off the first two ion pumps for 1 hour before turning them back on. No ghost beam was observed. Note that the vacuum levels are much higher than the vacuum levels during the 11/20/18 run. [65] [66][67] [68]
  • 3/13/19 4:19pm-8:24pm I tried to measure the effect of trapped ions (between the anode and GS) on the anode current reading in order to determine whether ions are actually present in the accelerator. I expected to see a difference between the anode current when ramping down the anode when the ghost beam is present vs. when the ghost beam is absent. We connected the anode to an external battery box with two settings, the higher of which is +370V as measured with a multimeter. Unfortunately, this anode bias was too low to create a ghost beam in the first place, even after increasing the size of the real electron beam via solenoid lenses and also increasing the current from 100uA to 500uA. The anode bias was simply too low. [69] [70] [71] [72] [73]
  • 3/15/19 2:13pm-2:57pm Using new anode bias HV supply/ammeter, I ran 50uA to create a ghost beam on viewer 1 with GHV:100kV, GS: 150A, Anode bias 960V. I then decreased the anode bias index in discrete steps until the bias dropped to 388V. Ghost beam went away at 388V. The anode current reading tripped out for 30s with every drop in anode bias.

Return to Ghost Beam Studies